Changeset 3025


Ignore:
Timestamp:
03/07/10 16:04:11 (11 years ago)
Author:
kent1
Message:

Utilisation du plugin verifier

File:
1 edited

Legend:

Unmodified
Added
Removed
  • plugins_spip/inscription3/plugin.xml

    r2987 r3025  
    7272        <necessite id='saisies' version='[1.1;]' />
    7373        <necessite id='cextras' version='[1.4.3;]' />
     74        <necessite id='verifier' version='[0.1;]' />
    7475        <necessite id="lib:jquery-validate" src="http://plugins.jquery.com/files/jquery.validate_16.zip" />
    7576</plugin>
Note: See TracChangeset for help on using the changeset viewer.