Ignore:
Timestamp:
09/29/11 11:53:06 (8 years ago)
Author:
kent1
Message:

Il nécessite SPIP bien entendu ... avec une borne haute

File:
1 edited

Legend:

Unmodified
Added
Removed
  • plugins_spip/diogene_complements/diogene_gerer_auteurs/plugin.xml

    r5922 r5946  
    3737                <inclure>diogene_gerer_auteurs_pipelines.php</inclure>
    3838        </pipeline>
     39        <necessite id='SPIP' version='[2.1.2;2.1.99]' />
    3940        <necessite id='diogene' version='[0.4.2;]' />
    4041        <necessite id="SelecteurGenerique" version="[0.7;]" />
Note: See TracChangeset for help on using the changeset viewer.