Ignore:
Timestamp:
09/29/11 11:49:44 (8 years ago)
Author:
kent1
Message:

Il nécessite SPIP bien entendu ... avec une borne haute

File:
1 edited

Legend:

Unmodified
Added
Removed
  • plugins_spip/diogene_complements/diogene_spipicious/plugin.xml

    r5921 r5944  
    3232                <inclure>diogene_spipicious_pipelines.php</inclure>
    3333        </pipeline>
     34        <necessite id='SPIP' version='[2.1.2;2.1.99]' />
    3435        <necessite id='diogene' version='[0.4.2;]' />
    3536        <necessite id='spipicious' version='[0.7.0;]' />
Note: See TracChangeset for help on using the changeset viewer.