Changeset 5907

Timestamp:
09/24/11 13:02:13 (8 years ago)
Author:
kent1
Message:

jfu nécessite une version récente de jquery ... donc on surcharge celle du core pour l'espace public

Il nécessite également jQuery Templates donc on l'ajoute :
http://github.com/jquery/jquery-tmpl

Location:
plugins_spip/jquery_file_upload/javascript
Files:
2 added

Note: See TracChangeset for help on using the changeset viewer.