Ignore:
Timestamp:
08/15/11 14:04:53 (9 years ago)
Author:
kent1
Message:

Compatibilité avec la dernière version du sélecteur générique ... on incrémente en 0.2.0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • plugins_spip/diogene_complements/diogene_gerer_auteurs/plugin.xml

    r5100 r5697  
    77        </nom>
    88        <auteur>kent1</auteur>
    9         <version>0.1.3</version>
     9        <version>0.2.0</version>
    1010        <etat>dev</etat>
    1111        <icon>images/diogene-128.png</icon>
     
    3838        </pipeline>
    3939        <necessite id='diogene' version='[0.4.2;]' />
    40         <necessite id="SelecteurGenerique" version="[0.6;]" />
     40        <necessite id="SelecteurGenerique" version="[0.7;]" />
    4141        <necessite id='saisies' version='[1.1;]' />
    4242        <necessite id='spip_bonux' version='[1.8;]' />
Note: See TracChangeset for help on using the changeset viewer.