Ignore:
Timestamp:
10/27/10 15:07:48 (10 years ago)
Author:
kent1
Message:

On nécessite la dernière version de diogene

On commente un peu mieux le code

File:
1 edited

Legend:

Unmodified
Added
Removed
  • plugins_spip/diogene_complements/diogene_spipicious/plugin.xml

    r4248 r4253  
    11<plugin>
    22        <nom>
    3         Diogene - SpipIcious
     3        Diogene - Spip.icio.us
    44        </nom>
    55        <auteur>kent1</auteur>
    6         <version>0.1</version>
     6        <version>0.1.1</version>
    77        <etat>dev</etat>
    88        <icon>images/diogene-128.png</icon>
     
    3232                <inclure>diogene_spipicious_pipelines.php</inclure>
    3333        </pipeline>
    34         <necessite id='diogene' version='[0.3.3;]' />
     34        <necessite id='diogene' version='[0.4.2;]' />
    3535        <necessite id='spipicious' version='[0.5;]' />
    3636        <necessite id='spip_bonux' version='[1.8;]' />
Note: See TracChangeset for help on using the changeset viewer.